<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.upgo.news/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    <title>Iliad. Da dove arrivano tutti questi timori per il 5G?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.upgo.news/xmlrpc.php" />
    <meta property="og:image" content="https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g.jpg" /><link rel="icon" type="image/png" href="https://www.upgo.news/wp-content/uploads/2020/01/favicon-2020-a.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="5G. Ma quanto fa paura? E&#039; un timore che ha veramente senso? Intanto bloccate altre antenne Iliad." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.upgo.news/iliad-timori-5g/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Iliad. Da dove arrivano tutti questi timori per il 5G?" />
	<meta property="og:description" content="5G. Ma quanto fa paura? E&#039; un timore che ha veramente senso? Intanto bloccate altre antenne Iliad." />
	<meta property="og:url" content="https://www.upgo.news/iliad-timori-5g/" />
	<meta property="og:site_name" content="UpGo.news" />
	<meta property="article:published_time" content="2020-06-04T18:58:52+00:00" />
	<meta property="og:image" content="https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1125" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.upgo.news/#organization","name":"UpGo.news","url":"https://www.upgo.news/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.upgo.news/#logo","inLanguage":"it-IT","url":"https://www.upgo.news/wp-content/uploads/2020/01/logoupgonews2.png","width":1189,"height":400,"caption":"UpGo.news"},"image":{"@id":"https://www.upgo.news/#logo"}},{"@type":"WebSite","@id":"https://www.upgo.news/#website","url":"https://www.upgo.news/","name":"UpGo.news","description":"News dal web","publisher":{"@id":"https://www.upgo.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.upgo.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.upgo.news/iliad-timori-5g/#primaryimage","inLanguage":"it-IT","url":"https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g.jpg","width":2000,"height":1125,"caption":"Quanta paura del 5G"},{"@type":"WebPage","@id":"https://www.upgo.news/iliad-timori-5g/#webpage","url":"https://www.upgo.news/iliad-timori-5g/","name":"Iliad. Da dove arrivano tutti questi timori per il 5G?","isPartOf":{"@id":"https://www.upgo.news/#website"},"primaryImageOfPage":{"@id":"https://www.upgo.news/iliad-timori-5g/#primaryimage"},"datePublished":"2020-06-04T18:58:52+00:00","dateModified":"2020-06-04T18:58:52+00:00","description":"5G. Ma quanto fa paura? E' un timore che ha veramente senso? Intanto bloccate altre antenne Iliad.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.upgo.news/iliad-timori-5g/"]}]},{"@type":"NewsArticle","@id":"https://www.upgo.news/iliad-timori-5g/#article","isPartOf":{"@id":"https://www.upgo.news/iliad-timori-5g/#webpage"},"author":{"@id":"https://www.upgo.news/#/schema/person/7306112dd3dfe181b9bca0271be2be6a"},"headline":"Iliad. Da dove arrivano tutti questi timori per il 5G?","datePublished":"2020-06-04T18:58:52+00:00","dateModified":"2020-06-04T18:58:52+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.upgo.news/iliad-timori-5g/#webpage"},"publisher":{"@id":"https://www.upgo.news/#organization"},"image":{"@id":"https://www.upgo.news/iliad-timori-5g/#primaryimage"},"keywords":"4Fan.it per UpGo.news","articleSection":"Breaking News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.upgo.news/iliad-timori-5g/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.upgo.news/#organization"}},{"@type":["Person"],"@id":"https://www.upgo.news/#/schema/person/7306112dd3dfe181b9bca0271be2be6a","name":"Luisa Casanova Stua","image":{"@type":"ImageObject","@id":"https://www.upgo.news/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d20e84855269084a68392f77fee317bd?s=96&d=wavatar&r=g","caption":"Luisa Casanova Stua"},"description":"Luisa Casanova Stua entra nel team UpGo.news a giugno 2020. Da sempre Luisa lavora con la parola. Laureata in Lettere Moderne ha accumulato esperienze in diverse redazioni giornalistiche online, uffici stampa e agenzie di pubblicit\u00e0. Ad oggi scrive per diverse testate e blog. Su UpGo.news aiuta gli utenti a comprendere, con un linguaggio semplice, temi e servizi legati al mondo telco. La sua pagina ufficiale Facebook \u00e8: www.facebook.com/LuisaCasanovaStua"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.upgo.news/iliad-timori-5g/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UpGo.news &raquo; Feed" href="https://www.upgo.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="UpGo.news &raquo; Feed dei commenti" href="https://www.upgo.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UpGo.news &raquo; Iliad. Da dove arrivano tutti questi timori per il 5G? Feed dei commenti" href="https://www.upgo.news/iliad-timori-5g/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.upgo.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- upgo.news is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.upgo.news/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.upgo.news/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.upgo.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.upgo.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.upgo.news/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.upgo.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.upgo.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.upgo.news/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.upgo.news/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.upgo.news/wp-content/sedlex/inline_styles/098068c6faac1cfde35e5b4c178c3481b3856afe.css?ver=20200604' type='text/css' media='all' />
<script type='text/javascript' src='https://www.upgo.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.upgo.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.upgo.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.upgo.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.upgo.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.upgo.news/?p=31057' />
<link rel="alternate" type="application/json+oembed" href="https://www.upgo.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.upgo.news%2Filiad-timori-5g%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.upgo.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.upgo.news%2Filiad-timori-5g%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7b8e490f0a","wpRestUrl":"https:\/\/www.upgo.news\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.upgo.news\/wp-admin\/","wpRestNonce":"7b8e490f0a","wpRestUrl":"https:\/\/www.upgo.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.upgo.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c0795d3f-a7ec-46a7-ad73-2110f79f6ddc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "UpGo.news";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto";
oneSignal_options['path'] = "https://www.upgo.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.69a0d04c-4cfa-4f80-8d34-652264ce8748";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Clicca su accetta per continuare a ricevere gli aggiornamenti di questo sito';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continua';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'UpGo News';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Sì Grazie';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>

<script data-ad-client="ca-pub-3282383086315100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-823506-33"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-823506-33');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3282383086315100",
          enable_page_level_ads: true
     });
</script>

<!-- SCRIPT GDPR -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'NewsDigitali',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<!-- FINE SCRIPT GDPR -->	



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.upgo.news/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.upgo.news/news/breaking/",
                    "name": "Breaking News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.upgo.news/iliad-timori-5g/",
                    "name": "Iliad. Da dove arrivano tutti questi timori per il 5G?"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-31057 single-format-standard iliad-timori-5g global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/blogupgonews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/telefoniatv" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/upgonews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCo2pcIR1CqIemWbJS2U6PZQ/videos?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-topmenu-lazio-container"><ul id="menu-topmenu-lazio" class="td-mobile-main-menu"><li id="menu-item-27769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-27769"><a title="UpGo.news" href="https://www.upgo.news/">Ultime Notizie</a></li>
<li id="menu-item-24305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24305"><a title="Opinioni su gestori, tariffe e offerte" href="https://www.upgo.news/opinioni/">Le Opinioni</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27037"><a title="Articoli a tema telefonia mobile e fissa" href="https://www.upgo.news/notizie-telefonia/">Telefonia</a></li>
<li id="menu-item-23233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23233"><a title="Articoli a tema pay tv" href="https://tv.upgo.news">Pay Tv</a></li>
<li id="menu-item-30032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30032"><a title="Articoli e guide su conti online e carte" href="https://money.upgo.news">Conti e Carte</a></li>
<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://www.upgo.news/video">Podcast</a></li>
<li id="menu-item-30961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30961"><a title="quiz online" href="https://quiz.upgo.news">Quiz</a></li>
<li id="menu-item-17097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17097"><a title="Offerte scelte da UpGo.news">Migliori Offerte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24645"><a title="Come passare a Iliad" href="https://www.upgo.news/passa-a-iliad/">Offerte Iliad</a></li>
	<li id="menu-item-30326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30326"><a title="Come attivare carta e conto N26" href="https://money.upgo.news/n26-attivazione/">Attiva N26</a></li>
	<li id="menu-item-28858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28858"><a title="Abbonamento Disney Plus" href="https://tv.upgo.news/abbonarsi-disney-plus/">Abbonati a Disney Plus</a></li>
	<li id="menu-item-20272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20272"><a title="Offerte di Sky" href="https://tv.upgo.news/abbonati-sky/">Offerte Sky</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.upgo.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5ed947d21211d" class="tdc-zone"><div class="tdc_zone td_uid_1_5ed947d212129_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5ed947d212129_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5ed947d212129_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5ed947d212129_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ed947d212129_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5ed947d21211d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ed947d21211d_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_2_5ed947d212790" class="tdc-row"><div class="vc_row td_uid_2_5ed947d212797_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5ed947d212797_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5ed947d212797_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5ed947d212797_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5ed947d2129d0_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5ed947d2129d0_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5ed947d2129d0_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5ed947d2129d0_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5ed947d212b7f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_4_5ed947d212b7f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5ed947d212b7f_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5ed947d212b7f_rand {
                    display: inline-block;
                }
                
                .td_uid_4_5ed947d212b7f_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_4_5ed947d212b7f_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_4_5ed947d212b7f_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5ed947d212b7f_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_4_5ed947d212b7f_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ed947d212de9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5ed947d212de9_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5ed947d212de9_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ed947d212de9_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5ed947d212f90_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_6_5ed947d212f90" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat");
@import url("https://fonts.googleapis.com/css?family=Roboto");
.td_uid_6_5ed947d212f90_rand .tdb-logo-a,
                .td_uid_6_5ed947d212f90_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-a,
                .td_uid_6_5ed947d212f90_rand h1 {
                    align-items: center;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-a,
                .td_uid_6_5ed947d212f90_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5ed947d212f90_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5ed947d212f90_rand .tdb-logo-img {
                    max-width: 170px;
                }
                
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_6_5ed947d212f90_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.upgo.news/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://www.upgo.news/wp-content/uploads/2019/10/logo-upgonews-1bianco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20180'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2019/10/logo-upgonews-1bianco.png" alt="UpGo.news - Telefonia e Pay Tv"  title="UpGo.news - Telefonia e Pay Tv" width="544px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">UpGo.news Notizie Telefonia - Home Page</div><div class="tdb-logo-text-tagline">UpGo.news Notizie Telefonia - Home Page</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ed947d21ac21_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_7_5ed947d21ac21_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5ed947d21ac21_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5ed947d21ac21_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5ed947d21ae04_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_8_5ed947d21ae04" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ed947d21ae04_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_8_5ed947d21ae04_rand {
                    display: inline-block;
                }
                
                .td_uid_8_5ed947d21ae04_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_8_5ed947d21ae04_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_8_5ed947d21ae04_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_8_5ed947d21ae04_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5ed947d21afd4" class="tdc-zone"><div class="tdc_zone td_uid_9_5ed947d21afd8_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_9_5ed947d21afd8_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5ed947d21afd8_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_9_5ed947d21afd8_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ed947d21afd8_rand{
position:relative;
}
}

</style>
<div class="td_uid_6_5ed947d21afd4_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_6_5ed947d21afd4_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_7_5ed947d21b188" class="tdc-row"><div class="vc_row td_uid_10_5ed947d21b18c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_10_5ed947d21b18c_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_10_5ed947d21b18c_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_10_5ed947d21b18c_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_11_5ed947d21b32c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_11_5ed947d21b32c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5ed947d21b32c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5ed947d21b32c_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5ed947d21b401_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5ed947d21b401" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5ed947d21b401_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_12_5ed947d21b401_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5ed947d21b401_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_12_5ed947d21b401_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_12_5ed947d21b401_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5ed947d21b401_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_12_5ed947d21b401_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5ed947d21b50a_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_13_5ed947d21b50a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5ed947d21b50a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5ed947d21b50a_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5ed947d21b5f8_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5ed947d21b5f8" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Montserrat");
@import url("https://fonts.googleapis.com/css?family=Roboto");
.td_uid_14_5ed947d21b5f8_rand .tdb-logo-a,
                .td_uid_14_5ed947d21b5f8_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-a,
                .td_uid_14_5ed947d21b5f8_rand h1 {
                    align-items: center;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-a,
                .td_uid_14_5ed947d21b5f8_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5ed947d21b5f8_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5ed947d21b5f8_rand .tdb-logo-img {
                    max-width: 150px;
                }
                
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_14_5ed947d21b5f8_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.upgo.news/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://www.upgo.news/wp-content/uploads/2019/10/logo-upgonews-1bianco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20180'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2019/10/logo-upgonews-1bianco.png" alt="UpGo.news - Telefonia e Pay Tv"  title="UpGo.news - Telefonia e Pay Tv" width="544px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline">UpGo.news Notizie Telefonia - Home Page</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5ed947d2225e2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_15_5ed947d2225e2_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5ed947d2225e2_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ed947d2225e2_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_16_5ed947d2226de_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_16_5ed947d2226de" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5ed947d2226de_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_16_5ed947d2226de_rand {
                    display: inline-block;
                }
                
                .td_uid_16_5ed947d2226de_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_16_5ed947d2226de_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_16_5ed947d2226de_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_16_5ed947d2226de_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5ed947d222944" class="tdc-zone"><div class="tdc_zone td_uid_17_5ed947d222949_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_17_5ed947d222949_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_17_5ed947d222949_rand{
position:relative;
}

</style>
<div class="td_uid_11_5ed947d222944_rand_style td-element-style" ><style>
.td_uid_11_5ed947d222944_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5ed947d222adf" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5ed947d222ae3_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_18_5ed947d222ae3_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_18_5ed947d222ae3_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_18_5ed947d222ae3_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_18_5ed947d222ae3_rand.tdc-row-content-vert-center,
                    .td_uid_18_5ed947d222ae3_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_18_5ed947d222ae3_rand.tdc-row-content-vert-bottom,
                    .td_uid_18_5ed947d222ae3_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_18_5ed947d222ae3_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_18_5ed947d222ae3_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_18_5ed947d222ae3_rand{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_18_5ed947d222ae3_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5ed947d222adf_rand_style td-element-style" ><style>
.td_uid_12_5ed947d222adf_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column td_uid_19_5ed947d222cab_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_19_5ed947d222cab_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5ed947d222cab_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_20_5ed947d222d16_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_20_5ed947d222d16_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_20_5ed947d222d16_rand{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_21_5ed947d222ea6_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ed947d222ea6" >
<style>
.td_uid_22_5ed947d2282cd .tdm-social-item i {
					font-size: 18px;
					vertical-align: middle;
				}
				.td_uid_22_5ed947d2282cd .tdm-social-item i.td-icon-twitter,
				.td_uid_22_5ed947d2282cd .tdm-social-item i.td-icon-linkedin,
				.td_uid_22_5ed947d2282cd .tdm-social-item i.td-icon-pinterest,
				.td_uid_22_5ed947d2282cd .tdm-social-item i.td-icon-blogger,
				.td_uid_22_5ed947d2282cd .tdm-social-item i.td-icon-vimeo {
					font-size: 14.4px;
				}
				
				.td_uid_22_5ed947d2282cd .tdm-social-item {
					width: 34.2px;
					height: 34.2px;
				}
				.td_uid_22_5ed947d2282cd .tdm-social-item i {
					line-height: 34.2px;
				}
				
				.td_uid_22_5ed947d2282cd .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_22_5ed947d2282cd .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_22_5ed947d2282cd .tdm-social-item i,
				.tds-team-member2 .td_uid_22_5ed947d2282cd.tds-social1 .tdm-social-item i {
					color: #ea4f33;
				}
				
				.td_uid_22_5ed947d2282cd .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_22_5ed947d2282cd.tds-social1 .tdm-social-item:hover i {
					color: #ffffff;
				}
				
				
				
				.td_uid_22_5ed947d2282cd .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_22_5ed947d2282cd .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_22_5ed947d2282cd .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_22_5ed947d2282cd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/blogupgonews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/blogupgonews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/upgonews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/upgonews"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCo2pcIR1CqIemWbJS2U6PZQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCo2pcIR1CqIemWbJS2U6PZQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="td_uid_15_5ed947d22864c" class="tdc-row"><div class="vc_row td_uid_23_5ed947d228652_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_23_5ed947d228652_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_23_5ed947d228652_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_23_5ed947d228652_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_23_5ed947d228652_rand.tdc-row-content-vert-center,
                    .td_uid_23_5ed947d228652_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_23_5ed947d228652_rand.tdc-row-content-vert-bottom,
                    .td_uid_23_5ed947d228652_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_23_5ed947d228652_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_23_5ed947d228652_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_23_5ed947d228652_rand{
padding-top:28px !important;
padding-bottom:28px !important;
}

.td_uid_23_5ed947d228652_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5ed947d228652_rand{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column td_uid_24_5ed947d22885b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_24_5ed947d22885b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_25_5ed947d228945_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5ed947d228945" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto");
@import url("https://fonts.googleapis.com/css?family=Montserrat");
.td_uid_25_5ed947d228945_rand .tdb-logo-a,
                .td_uid_25_5ed947d228945_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-a,
                .td_uid_25_5ed947d228945_rand h1 {
                    align-items: center;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-a,
                .td_uid_25_5ed947d228945_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-img {
                    max-width: 270px;
                }
                
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_25_5ed947d228945_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
                
                .td_uid_25_5ed947d228945_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.upgo.news/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://www.upgo.news/wp-content/uploads/2019/10/logo-upgonews-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20180'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2019/10/logo-upgonews-1.png" alt="UpGo.news - Telefonia e Pay Tv"  title="UpGo.news - Telefonia e Pay Tv" width="544px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">UpGo.news Notizie Telefonia - Home Page</div><div class="tdb-logo-text-tagline">the art of publishing</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_26_5ed947d2308e5_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_26_5ed947d2308e5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_27_5ed947d230b34_rand td_block_template_1 ">

<style>

/* inline tdc_css att */

.td_uid_27_5ed947d230b34_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_27_5ed947d230b34_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_27_5ed947d230b34_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3282383086315100" data-ad-slot="5297484996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3282383086315100" data-ad-slot="5297484996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div id="td_uid_18_5ed947d230dc3" class="tdc-row"><div class="vc_row td_uid_28_5ed947d230dc7_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5ed947d230dc7_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_28_5ed947d230dc7_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_28_5ed947d230dc7_rand {
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_28_5ed947d230dc7_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_28_5ed947d230dc7_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_28_5ed947d230dc7_rand{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.td_uid_28_5ed947d230dc7_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_18_5ed947d230dc3_rand_style td-element-style" ><style>
.td_uid_18_5ed947d230dc3_rand_style{
background-color:#151515 !important;
}
 </style></div><div class="vc_column td_uid_29_5ed947d230fbf_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_29_5ed947d230fbf_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_30_5ed947d231199_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_30_5ed947d231199"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open Sans");
.td_uid_30_5ed947d231199_rand {
                    display: inline-block;
                }
                
                .td_uid_30_5ed947d231199_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_30_5ed947d231199_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_30_5ed947d231199_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_30_5ed947d231199_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_30_5ed947d231199_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_30_5ed947d231199_rand .tdb-menu > li > a,
                .td_uid_30_5ed947d231199_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_30_5ed947d231199_rand .tdb-menu > li > a,
                .td_uid_30_5ed947d231199_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:13px !important;
                }
                
                .td_uid_30_5ed947d231199_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_30_5ed947d231199_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_30_5ed947d231199_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_30_5ed947d231199_rand .td-pulldown-filter-list li a {
                    background-color: #ea4f33;
                }
                
                .td_uid_30_5ed947d231199_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_30_5ed947d231199_rand .td-pulldown-filter-list li a {
                    color: #ffffff;
                }
                
                .td_uid_30_5ed947d231199_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_30_5ed947d231199_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_30_5ed947d231199_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_30_5ed947d231199_rand .td-pulldown-filter-list li a {
                    font-size:18px !important;
                }
                
                
                
				.td_uid_30_5ed947d231199_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_30_5ed947d231199_rand .tdb-menu > li > a,
                .td_uid_30_5ed947d231199_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_30_5ed947d231199_rand .tdb-menu > li > a,
                .td_uid_30_5ed947d231199_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Open Sans !important;font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_30_5ed947d231199_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_30_5ed947d231199_rand .tdb-menu > li > a:after,
				.td_uid_30_5ed947d231199_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #f4511e;
				}
</style>
<style>
.td_uid_30_5ed947d231199_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_30_5ed947d231199_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_30_5ed947d231199_rand .td-pulldown-filter-list li:hover a {
					background-color: #000000;
				}
</style><div id=td_uid_30_5ed947d231199 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27769"><a title="UpGo.news" href="https://www.upgo.news/"><span class="tdb-menu-item-text">Ultime Notizie</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24305"><a title="Opinioni su gestori, tariffe e offerte" href="https://www.upgo.news/opinioni/"><span class="tdb-menu-item-text">Le Opinioni</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27037"><a title="Articoli a tema telefonia mobile e fissa" href="https://www.upgo.news/notizie-telefonia/"><span class="tdb-menu-item-text">Telefonia</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23233"><a title="Articoli a tema pay tv" href="https://tv.upgo.news"><span class="tdb-menu-item-text">Pay Tv</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-30032"><a title="Articoli e guide su conti online e carte" href="https://money.upgo.news"><span class="tdb-menu-item-text">Conti e Carte</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-28387"><a href="https://www.upgo.news/video"><span class="tdb-menu-item-text">Podcast</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-30961"><a title="quiz online" href="https://quiz.upgo.news"><span class="tdb-menu-item-text">Quiz</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17097"><a title="Offerte scelte da UpGo.news"><span class="tdb-menu-item-text">Migliori Offerte</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-24645"><a title="Come passare a Iliad" href="https://www.upgo.news/passa-a-iliad/"><span class="tdb-menu-item-text">Offerte Iliad</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-30326"><a title="Come attivare carta e conto N26" href="https://money.upgo.news/n26-attivazione/"><span class="tdb-menu-item-text">Attiva N26</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-28858"><a title="Abbonamento Disney Plus" href="https://tv.upgo.news/abbonarsi-disney-plus/"><span class="tdb-menu-item-text">Abbonati a Disney Plus</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-20272"><a title="Offerte di Sky" href="https://tv.upgo.news/abbonati-sky/"><span class="tdb-menu-item-text">Offerte Sky</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_20_5ed947d23345b" class="tdc-zone"><div class="tdc_zone td_uid_33_5ed947d233463_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_33_5ed947d233463_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="td_uid_21_5ed947d23363a" class="tdc-row"><div class="vc_row td_uid_34_5ed947d23363e_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_34_5ed947d23363e_rand {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .td_uid_34_5ed947d23363e_rand .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

                
                .td_uid_34_5ed947d23363e_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_34_5ed947d23363e_rand.tdc-row-content-vert-center,
                    .td_uid_34_5ed947d23363e_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_34_5ed947d23363e_rand.tdc-row-content-vert-bottom,
                    .td_uid_34_5ed947d23363e_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_34_5ed947d23363e_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_34_5ed947d23363e_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_34_5ed947d23363e_rand{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.td_uid_34_5ed947d23363e_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_21_5ed947d23363a_rand_style td-element-style" ><style>
.td_uid_21_5ed947d23363a_rand_style{
background-color:#151515 !important;
}
 </style></div><div class="vc_column td_uid_35_5ed947d23382f_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_35_5ed947d23382f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_36_5ed947d233967_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5ed947d233967" >
<style>

/* inline tdc_css att */

.td_uid_36_5ed947d233967_rand{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto");
@import url("https://fonts.googleapis.com/css?family=Montserrat");
.td_uid_36_5ed947d233967_rand {
                    display: inline-block;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-a,
                .td_uid_36_5ed947d233967_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-a,
                .td_uid_36_5ed947d233967_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-a,
                .td_uid_36_5ed947d233967_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-img {
                    max-width: 160px;
                }
                
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5ed947d233967_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_36_5ed947d233967_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.upgo.news/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline">UpGo.news Notizie Telefonia - Home Page</div></div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://www.upgo.news/wp-content/uploads/2019/10/logo-upgonews-1bianco.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20180'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2019/10/logo-upgonews-1bianco.png" alt="UpGo.news - Telefonia e Pay Tv"  title="UpGo.news - Telefonia e Pay Tv" width="544px" /></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_37_5ed947d23addb_rand tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_37_5ed947d23addb"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_37_5ed947d23addb_rand {
                    display: inline-block;
                }
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_37_5ed947d23addb_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_37_5ed947d23addb_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_37_5ed947d23addb_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu > li > a,
                .td_uid_37_5ed947d23addb_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu > li > a,
                .td_uid_37_5ed947d23addb_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_37_5ed947d23addb_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_37_5ed947d23addb_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_37_5ed947d23addb_rand .td-pulldown-filter-list li a {
                    background-color: #ea4f33;
                }
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_37_5ed947d23addb_rand .td-pulldown-filter-list li a {
                    color: #ffffff;
                }
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_37_5ed947d23addb_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_37_5ed947d23addb_rand .td-pulldown-filter-list li a {
                    font-size:15px !important;
                }
                
                
                
				.td_uid_37_5ed947d23addb_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5ed947d23addb_rand .tdb-menu > li > a,
                .td_uid_37_5ed947d23addb_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_37_5ed947d23addb_rand .tdb-menu > li > a,
                .td_uid_37_5ed947d23addb_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_37_5ed947d23addb_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_37_5ed947d23addb_rand .tdb-menu > li > a:after,
				.td_uid_37_5ed947d23addb_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #ea4f33;
				}
</style>
<style>

</style><div id=td_uid_37_5ed947d23addb class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27769"><a title="UpGo.news" href="https://www.upgo.news/"><span class="tdb-menu-item-text">Ultime Notizie</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24305"><a title="Opinioni su gestori, tariffe e offerte" href="https://www.upgo.news/opinioni/"><span class="tdb-menu-item-text">Le Opinioni</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27037"><a title="Articoli a tema telefonia mobile e fissa" href="https://www.upgo.news/notizie-telefonia/"><span class="tdb-menu-item-text">Telefonia</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23233"><a title="Articoli a tema pay tv" href="https://tv.upgo.news"><span class="tdb-menu-item-text">Pay Tv</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-30032"><a title="Articoli e guide su conti online e carte" href="https://money.upgo.news"><span class="tdb-menu-item-text">Conti e Carte</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-28387"><a href="https://www.upgo.news/video"><span class="tdb-menu-item-text">Podcast</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-30961"><a title="quiz online" href="https://quiz.upgo.news"><span class="tdb-menu-item-text">Quiz</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17097"><a title="Offerte scelte da UpGo.news"><span class="tdb-menu-item-text">Migliori Offerte</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-24645"><a title="Come passare a Iliad" href="https://www.upgo.news/passa-a-iliad/"><span class="tdb-menu-item-text">Offerte Iliad</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-30326"><a title="Come attivare carta e conto N26" href="https://money.upgo.news/n26-attivazione/"><span class="tdb-menu-item-text">Attiva N26</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-28858"><a title="Abbonamento Disney Plus" href="https://tv.upgo.news/abbonarsi-disney-plus/"><span class="tdb-menu-item-text">Abbonati a Disney Plus</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-20272"><a title="Offerte di Sky" href="https://tv.upgo.news/abbonati-sky/"><span class="tdb-menu-item-text">Offerte Sky</span></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-31057" class="post-31057 post type-post status-publish format-standard has-post-thumbnail category-breaking tag-4fanit" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.upgo.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Breaking News" class="entry-crumb" href="https://www.upgo.news/news/breaking/">Breaking News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Iliad. Da dove arrivano tutti questi timori per il 5G?</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.upgo.news/news/breaking/">Breaking News</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Iliad. Da dove arrivano tutti questi timori per il 5G?</h1>

                                                            <p class="td-post-sub-title">5G. Ma quanto fa paura? E' un timore che ha veramente senso? Intanto bloccate altre antenne Iliad.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.upgo.news/author/luisa-casanova-stua/">Luisa Casanova Stua</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T19:58:52+00:00" >04/06/2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.upgo.news%2Filiad-timori-5g%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iliad.+Da+dove+arrivano+tutti+questi+timori+per+il+5G%3F&url=https%3A%2F%2Fwww.upgo.news%2Filiad-timori-5g%2F&via=UpGo.news">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Iliad.+Da+dove+arrivano+tutti+questi+timori+per+il+5G%3F %0A%0A https://www.upgo.news/iliad-timori-5g/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.upgo.news/iliad-timori-5g/&text=Iliad.+Da+dove+arrivano+tutti+questi+timori+per+il+5G%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            <p><img class="aligncenter wp-image-31065 size-full lazy" title="Quanta paura del 5G" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201125'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g.jpg" alt="Quanta paura del 5G" width="2000" height="1125" data-srcset="https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g.jpg 2000w, https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g-300x169.jpg 300w, https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g-1024x576.jpg 1024w, https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g-768x432.jpg 768w, https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g-1536x864.jpg 1536w, https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g-696x392.jpg 696w, https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g-1068x601.jpg 1068w, https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g-747x420.jpg 747w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<p><strong>La battaglia al 5G prosegue su tutto il territorio nazionale</strong> e, tra proteste e fake news, <strong>Iliad si vede costretta a rinunciare all’installazione di diverse antenne</strong>, frenando bruscamente sul suo piano di copertura del 5G in tutto il Paese.</p>
<p>Già <a href="https://www.upgo.news/iliad-fuoco-alle-antenne/">qualche giorno fa</a> avevamo documentato casi di antenne 5G di Iliad bruciate per la paura che potessero favorire la diffusione del Coronavirus, e ora proseguono gli ostracismi, tanto che anche i comuni sono intervenuti.</p><div class="advads-contenuto_2" style="text-align: center; " id="advads-1612640393"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-3282383086315100" 
data-ad-slot="5303880494" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<h2>DA NORD A SUD, ECCO DOVE SONO STATE BLOCCATE LE INSTALLAZIONI</h2>
<p>Nel <strong>comune di Vedelago, in provincia di Treviso</strong>, Iliad ha deciso di presentare <strong>rinuncia formale all’installazione delle antenne</strong> dopo che, lo scorso dicembre, il Consiglio comunale aveva deliberato di vietare le sperimentazioni sul 5G in attesa di nuovi e più approfonditi studi.</p>
<p>Restando al nord, <strong>un altro stop arriva a Portogruaro, in Veneto</strong>, dove a seguito di numerose proteste dei cittadini, si è bloccata l’installazione di una seconda antenna che avrebbe dovuto essere posta nei pressi della stazione ferroviaria.</p><div class="advads-content" style="text-align: center; " id="advads-1259552829"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-3282383086315100" 
data-ad-slot="5303880494" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Stessa sorte per le antenne di <strong>Montebelluna e Pederobba</strong>, sempre in Veneto, dove i sindaci hanno emanato specifiche ordinanze per bloccare il 5G.</p>
<p>A <strong>Piacenza, in Emilia Romagna</strong>, è intervenuta addirittura l’<strong>ARPAE</strong> pronunciando un <strong>parere sfavorevole all’installazione </strong>per motivi ambientali a cui ha fatto seguito l’ordinanza del sindaco che, ancora una volta, ha imposto lo stop.</p>
<p>Arrivano rifiuti anche a sud, dove <strong>sia a Siracusa che a Leonforte, in Sicilia, Iliad non ha potuto procedere alla realizzazione degli impianti 5G</strong> a seguito del divieto imposto dai comuni.</p>
<p>In totale, dall’inizio dell’anno a oggi, <strong>sono oltre 200 i comuni che in tutta la Penisola hanno vietato l’installazione delle nuove antenne 5G di Iliad</strong>, provocando un arresto nella diffusione di questa innovativa tecnologia.</p>
<p><strong>Controcorrente il comune di Rimini</strong> dove, nella frazione di Viserba, gli abitanti si erano coalizzati contro la realizzazione dell’impianto Iliad lanciando addirittura una petizione su Change.org che ha raggiunto le 500 firme, ma il sindaco ha risposto che, a seguito dei rilievi dell’ARPAE, non c’era nessuna ragione che impedisse alla compagnia di procedere.</p>
<h2>COS’È IL 5G E DOVE ARRIVANO TUTTI QUESTI TIMORI</h2>
<p>Sin dall’inizio delle <strong>discussioni sullo sviluppo del 5G</strong> si sono registrati pareri molto controversi sull’influenza delle onde generate dalle antenne sulla salute di animali e persone.</p>
<p><strong>Il 5G è una rete mobile di quinta generazione che permette sostanzialmente di annullare la differenza tra rete fissa e mobile</strong> grazie ad antenne radio – mobili che raggiungono <strong>una densità di segnale molto superiore a quella delle antenne attuali</strong> e sono internamente collegate con la fibra.</p>
<p>Il risultato è che dispositivi mobili ma anche elettrodomestici di ultima generazione e, in generale, tutto ciò che riguarda il campo dell’<strong>Internet of Things</strong>, operano a velocità molto superiori, si può dire addirittura in real time.</p>
<p>Questo non solo permetterà di tenere sotto controllo senza difficoltà una grande quantità di dispositivi personali, ma darà anche modo alle tecnologie delle <strong>Smart City </strong>di svilupparsi, rendendo più efficace la gestione dell’illuminazione, del traffico, dei rifiuti.</p>
<p><strong>Proprio la densità delle onde emesse dalle antenne 5G è quella che genera i maggiori timori </strong>ma già nel marzo del 2019 in Italia<strong>, l’Istituto Superiore della Sanità</strong>, in una audizione alla Camera dei deputati, <strong>ha chiarito che in realtà, le antenne 5G sono ancora meno pericolose per la salute umana rispetto alle tecnologie attuali</strong>.</p>
<p>Anche secondo <strong>uno studio dell’ IT’IS (Foundation for Research on Information Technologies in Society di Zurigo</strong>, infatti, le onde a frequenza più bassa, 3G e 4G, sarebbero in grado di penetrare il tessuto umano fino a un centimetro e mezzo mentre le onde 5G si fermerebbero a circa 2 millimetri.</p>
<p>Per quanto riguarda le antenne 5G, dunque, è chiaro che sono molto meno pericolose dei cellulari che teniamo in tasca e vicino al corpo tutto il giorno.</p>
<p>Ma <strong>i timori sul 5G riguardano anche il Coronavirus</strong>: nelle scorse settimane, infatti, si sono diffuse fake news secondo le quali le onde 5G favorirebbero la diffusione del Covid-19. Queste voci, però, sono state prontamente smentite dalla scienza ufficiale.</p>
<p>Guarda <a href="https://www.upgo.news/passa-a-iliad/">le offerte Iliad di oggi</a>.</p>
<p><iframe title="Ho Mobile prende bene? ho.Mobile ha una copertura buona?" width="1068" height="601" src="https://www.youtube.com/embed/PhD--iTUlUU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.upgo.news/tag/4fanit/">4Fan.it per UpGo.news</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.upgo.news/iliad-timori-5g/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.upgo.news%2Filiad-timori-5g%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iliad.+Da+dove+arrivano+tutti+questi+timori+per+il+5G%3F&url=https%3A%2F%2Fwww.upgo.news%2Filiad-timori-5g%2F&via=UpGo.news">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Iliad.+Da+dove+arrivano+tutti+questi+timori+per+il+5G%3F %0A%0A https://www.upgo.news/iliad-timori-5g/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.upgo.news/iliad-timori-5g/&text=Iliad.+Da+dove+arrivano+tutti+questi+timori+per+il+5G%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.upgo.news/author/luisa-casanova-stua/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/d20e84855269084a68392f77fee317bd?s=96&#038;d=wavatar&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d20e84855269084a68392f77fee317bd?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo lazy' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.upgo.news/author/luisa-casanova-stua/">Luisa Casanova Stua</a></span></div><div class="td-author-description">Luisa Casanova Stua entra nel team UpGo.news a giugno 2020. Da sempre Luisa lavora con la parola. Laureata in Lettere Moderne ha accumulato esperienze in diverse redazioni giornalistiche online, uffici stampa e agenzie di pubblicità. Ad oggi scrive per diverse testate e blog. Su UpGo.news aiuta gli utenti a comprendere, con un linguaggio semplice, temi e servizi legati al mondo telco.
La sua pagina ufficiale Facebook è: <a href="https://www.facebook.com/LuisaCasanovaStua" target="_blank" rel="noopener noreferrer">www.facebook.com/LuisaCasanovaStua</a></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luisa Casanova Stua"></span><meta itemprop="datePublished" content="2020-06-04T19:58:52+00:00"><meta itemprop="dateModified" content="2020-06-04T19:58:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.upgo.news/iliad-timori-5g/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.upgo.news/wp-content/uploads/2018/09/LOGO-UPGO-NEWS-2019.png"></span><meta itemprop="name" content="UpGo.news"></span><meta itemprop="headline " content="Iliad. Da dove arrivano tutti questi timori per il 5G?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.upgo.news/wp-content/uploads/2020/06/paura-del-5g.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1125"></span>        </footer>

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 commento</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-8345">
			<article>
	            <footer>
                    <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/07ad871a9e8d880bb16951d9ef32f660?s=50&#038;d=wavatar&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/07ad871a9e8d880bb16951d9ef32f660?s=100&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-50 photo lazy' height='50' width='50' />                    <cite>pier</cite>

                    <a class="comment-link" href="#comment-8345">
                        <time pubdate="1591298001">04/06/2020 at 20:13</time>
                    </a>

                                        
                </footer>

                <div class="comment-content tagdiv-type">
                    <p>prima di spingere sul 5G inutile, andate a leggervi cosa dice la dottoressa Belpoggi dell&#8217;Istituto Ramazzini, più titolata di lei non c&#8217;è nessuno. Anche voi di Iliad dovreste ascoltare i suoi studi. Io ho tre SIM iliad in famiglia quindi il 4G è più che sufficiente&#8230;ma dove vogliamo arrivare? A far fare tutto al nostro smartphone non ci penso nemmeno (non è utile smettere di usare il nostro cervello e delegare un intelligenza terza per fare qualcosa).<br />
Smettete di spingere il 5G dando un segnale di controtendenza rispetto agli altri operatori, così sì sarete ancora più onesti e rivoluzionari (visto che è il vostro motto)</p>
                </div>

	            <div class="comment-meta" id="comment-8345">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-8345' data-commentid="8345" data-postid="31057" data-belowelement="comment-8345" data-respondelement="respond" aria-label='Rispondi a pier'>Risposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iliad-timori-5g/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.upgo.news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Discussione" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Inserisci commento" /> <input type='hidden' name='comment_post_ID' value='31057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1591298002" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.3" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.upgo.news/network"><img class="aligncenter size-full wp-image-29941 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%2076'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2020/02/network-upgonews1.png" alt="UpGo.news network" width="310" height="76" /></a></p>
<p>Magazine online dedicato a telefonia e pay tv.</p>
<p><a href="https://www.upgo.news/network/">&gt; Il Network UpGo.news</a><br />
&gt; <a href="https://www.upgo.news/what/">Redazione e Progetto</a><br />
<a href="https://www.upgo.news/fact-checking/">&gt; Fact-Checking</a><br />
<a href="https://www.upgo.news/note-legali/">&gt; Note Legali e Privacy</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.upgo.news/app" rel="noopener"><img class="aligncenter wp-image-24736 size-full lazy" title="scarica l'app" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%2095'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2019/03/scarica-app.jpg" alt="Bottone scarica l'app offerte" width="296" height="95" /></a></p>
<p><a href="https://t.me/telefoniatv" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter wp-image-24736 size-full lazy" title="Canale Telegram UpGo.news" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%2095'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2018/06/telegram-canale-telefonia.jpg" alt="Canale Telegram UpGo.news" width="296" height="95" /></a></p>
<p><a href="https://www.upgo.news/tag/opinioni/"><img class="aligncenter wp-image-24737 size-full lazy" title="Opinioni sui gestori di telefonia" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%2095'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2018/06/opinioni-upgo-news.jpg" alt="Opinioni sui gestori telefonici" width="296" height="95" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/blogupgonews" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter wp-image-24735 size-full lazy" title="Pagina Facebook UpGo.news" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20296%2095'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2018/06/pagina-fb-upgo.jpg" alt="Pagina Facebook UpGo.news" width="296" height="95" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><img class="aligncenter wp-image-13582 size-full lazy" title="Un blog prodotto da UpGo.it di Fabrizio Giancaterini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20315%20250'%3E%3C/svg%3E" data-src="https://www.upgo.news/wp-content/uploads/2018/10/prodotto-upgo.jpg" alt="UpGo Footer" width="315" height="250" /></p>
</div>
		</aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-topmenu-lazio-container"><ul id="menu-topmenu-lazio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27769"><a title="UpGo.news" href="https://www.upgo.news/">Ultime Notizie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24305"><a title="Opinioni su gestori, tariffe e offerte" href="https://www.upgo.news/opinioni/">Le Opinioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a title="Articoli a tema telefonia mobile e fissa" href="https://www.upgo.news/notizie-telefonia/">Telefonia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23233"><a title="Articoli a tema pay tv" href="https://tv.upgo.news">Pay Tv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30032"><a title="Articoli e guide su conti online e carte" href="https://money.upgo.news">Conti e Carte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28387"><a href="https://www.upgo.news/video">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30961"><a title="quiz online" href="https://quiz.upgo.news">Quiz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17097"><a title="Offerte scelte da UpGo.news">Migliori Offerte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24645"><a title="Come passare a Iliad" href="https://www.upgo.news/passa-a-iliad/">Offerte Iliad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30326"><a title="Come attivare carta e conto N26" href="https://money.upgo.news/n26-attivazione/">Attiva N26</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28858"><a title="Abbonamento Disney Plus" href="https://tv.upgo.news/abbonarsi-disney-plus/">Abbonati a Disney Plus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20272"><a title="Offerte di Sky" href="https://tv.upgo.news/abbonati-sky/">Offerte Sky</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <strong>UpGo.it SRL</strong>– P.Iva 02334190564 – Sede legale: 01037 Ronciglione (VT), via Monte Bianco 12/A – Cap. Soc. € 5000,00 int. vers. – REA VT 170909.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5ed947d242fc8
    -->

    <div class="td-container"><meta property="fb:pages" content="131116860356888" />
</div><script type='text/javascript' src='https://www.upgo.news/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://www.upgo.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.upgo.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.upgo.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.upgo.news/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.upgo.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.upgo.news/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>

<!-- JS generated by theme -->

<script>
    



            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_30_5ed947d231199';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_30_5ed947d231199_rand');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            


            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_37_5ed947d23addb';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_37_5ed947d23addb_rand');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.upgo.news/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 

Page cache debug info:
Engine:             memcached
Cache key:          fea24c7da1b61043f7860e127232dd73_ssl
Creation Time:      1591298002.000s
Header info:
X-Powered-By:       PHP/7.2.26
Content-Type:       text/html; charset=UTF-8
Link:               <https://www.upgo.news/wp-json/>; rel="https://api.w.org/"
Link:               <https://www.upgo.news/?p=31057>; rel=shortlink

Lazy Loading
Database Caching 3/75 queries in 0.025 seconds using memcached

Served from: www.upgo.news @ 2020-06-04 20:13:22 by W3 Total Cache
-->